Issue with report export: two extra column presented

  • 1
  • Question
  • Updated 3 years ago
Issue with report export: two extra column presented with currency.

(Originally posted by Zostan)
Photo of Archived Post

Archived Post, Official Rep

  • 2132 Posts
  • 5 Reply Likes

Posted 3 years ago

  • 1
Photo of Archived Post

Archived Post, Official Rep

  • 2132 Posts
  • 5 Reply Likes
Hi,

Thank you for using Replicon Community.

The Report export to Excel can have a single or double column showing Currency and Amount as one or separate. To disable it from being shown as 2 separate columns, follow the steps below.

  • Once you are logged into Replicon, click on your Name located at the top right corner of the page.
  • In the pop up box, click on Settings.
  • In the Edit User Preferences¬†screen, enable the Separate Currency and Amount in Excel Export¬†check box.
  • Click the Save button to save the settings.

Please

Thanks



(Originally posted by Lingaraj Dharwad)